在线检测未来函数

通达信简单KDJ指标公式

来源:Internet,编辑:股旁网,2010-05-24

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1),COLORWHITE;
D:=SMA(K,3,1),COLORYELLOW;
J:=3*K-2*D,COLORFF00FF;
买进:CROSS(J,0) ;
低位区翻红买进:J<5;
X:=LLV(J,2)=LLV(J,8);
不涨二次全仓:CROSS(J,REF(J+0.01,1)) AND X AND J<10,;

 

相关文章