在线检测未来函数

飞狐阶段顶底指标公式

来源:Internet,编辑:股旁网,2010-05-24

趋势线穿过蓝色线进入顶部区域,向下小于15进入底部区域黄色;小于7阶段底部成立并缩量,可以部分买入等待反弹

R1:3*SMA((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100,3,1)-2*SMA(SMA((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100,3,1),2,1);
底部1:IF(R1<7,20,0),COLORGREEN;
底部区域2:IF(R1<15,20,0),COLORyellow;
买点:IF(CROSS(R1,7),38,0),COLORRED;
顶部区域高抛:90,LINETHICK1,colorblue;

 

相关文章