在线检测未来函数

通达信顶底背驰缠论指标公式

来源:Internet,编辑:股旁网,2010-05-24

最近很多朋友来要这个指标,其实也不是什么独门暗器,可以选股,条件是禅小于-80,可以用在各个周期。
可以帮助判断顶底,自己多打开股票分析顶底的判断使用方法,有的顶后再顶,丢掉了不少利润,区分不同位置使用,盘整的时候准确率很高,趋势的时候就要小心了,第一次拉升调整以后还会继续上攻。

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
禅:(EMA(CS,3)-50)*2;
禅,COLORSTICK;
极弱:-80,COLOR0000FF;
风险:80,COLOR00FF00;
VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));
一比: EMA(100-VAR6,1),LINETHICK0;
S2:=EMA(一比,9);
二比: MA(S2,9),LINETHICK0;
比差:ABS(二比-一比),LINETHICK0,COLORRED;

 

相关文章