在线检测未来函数

右侧交易和抄底的精品(同花顺)

来源:Internet,编辑:股旁网,2010-05-24

我再简单的说一下注意点,不要用这个指标去做所有的股票,他只适合于对历史数据印证下来,成功率高的股票,-------这就是所谓的趋势
var1:0;
Var2:=REF(C,1);
Var3:=SMA(ABS(C-Var2),2,1)/SMA(MAX(C-Var2,0),2,1)*100;
Var4:=EMA(IF(C*1.2,Var3*10,Var3/10),3);
Var5:=HHV(C,18);
Var6:=LLV(C,28);
Var7:=IF(HHV(C,120),1,0);
Var8:=EMA(IF(C<Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
VAR9:IF(0-Var8>-4,0,0-VAR8);
STICKLINE(0-VAR8,0,VAR9,6,1) , COLORffaaff;

 

相关文章