在线检测未来函数

猎人量能6线(大智慧)

来源:Internet,编辑:股旁网,2010-05-24

看源码:猎人量能6线

AMO:AMOUNT/100000,LINETHICK0;

猎人:MA(AMO,3),LINETHICK2,COLORGREEN;
猎人1:MA(AMO,5),LINETHICK2,COLORYELLOW;
猎人2:MA(AMO,8),LINETHICK2,COLORCYAN;
猎人3:MA(AMO,34),LINETHICK2,COLORFF00FF;
猎人4:MA(AMO,60),LINETHICK2,COLORWHITE;
猎人5:MA(AMO,120),LINETHICK2,COLORBLUE;

IF(猎人>REF(猎人,1),猎人,DRAWNULL),LINETHICK2,COLORRED;
IF(猎人1>REF(猎人1,1),猎人1,DRAWNULL),LINETHICK2,COLORRED;
IF(猎人2>REF(猎人2,1),猎人2,DRAWNULL),LINETHICK2,COLORRED;
IF(猎人3>REF(猎人3,1),猎人3,DRAWNULL),LINETHICK2,COLORRED;
IF(猎人4>REF(猎人4,1),猎人4,DRAWNULL),LINETHICK2,COLORRED;
IF(猎人5>REF(猎人5,1),猎人5,DRAWNULL),LINETHICK2,COLORRED;


看截图:


 

使用方法:

6线变红向上,持股,变色向下,股价继续上升,说明顶部不远,可以减仓卖出。

6线粘合,突然向上。发现金矿了,可能是一只牛股

股价一浪比一浪高,但是量能6线缺未配合。股价见顶。

猎人6线用法同。大家如果有新的发现,请回帖告知。有好东西,我还是愿意和大家分享的。

相关文章