在线检测未来函数

殷保华用的公式之四买卖奇准附图(大智慧L2)

来源:Internet,编辑:股旁网,2010-05-24

你:=MA(CLOSE,1);
老:=(((LOW + HIGH) + CLOSE) / 3);
板:=MA(老,5);
好:=HHV(板,10);
老板:=MA(老,5);
买卖:=LLV(老板,10);
急买奇准:IF(LLV((你 < 买卖),5),50,0),colorFFffff;
急卖奇准:IF(HHV((你 < 好),5),100,50),colorFF0000;
短买奇准:IF(LLV((你 < 买卖),10),50,0),colorFFFFFF;
短卖奇准:IF(HHV((你 < 好),10),100,50),colorFF0000;

 

相关文章