在线检测未来函数

殷保华用的公式之六保华提醒附图(大智慧L2)

来源:Internet,编辑:股旁网,2010-05-24

VAR1:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE >= (OPEN * 1.04)));
VAR2:=(CLOSE > ((REF(HIGH,1) + REF(LOW,1)) / 2));
VAR3:=REF(CLOSE,1);
VAR4:=((SMA(MAX((CLOSE - VAR3),0),6,1) / SMA(ABS((CLOSE - VAR3)),6,1)) * 100);
买入:(VAR1 AND VAR2),STICK,colorFFffff;
卖出:CROSS(80,VAR4),STICK,colorFF0000;

 

相关文章