在线检测未来函数

大智慧黑马测顶指标公式

来源:Internet,编辑:股旁网,2010-05-24

Var1:=0;
Var2:=EMA(CLOSE,DUAN)-EMA(CLOSE,CHANG);
Var3:=EMA(Var2,M);
Var4:=(Var2-Var3)*2;
ZX: IF( Var4>0.3,POW(Var4,3)*T/10+POW(Var4,2),0);
ZY: EMA(ZX,3);
LING: 0;

chang 100 20 200
duan 50 10 100
m 60 1 100
t 10 1 50

 

相关文章