在线检测未来函数

OBV公式(通达信)

来源:Internet,编辑:股旁网,2010-05-24

A:=IF(CAPITAL=0,AMOUNT/100000000,VOL);
B:=IF(CLOSE>REF(CLOSE,1),A,-A);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,B),0),LINETHICK2;
M5:EMA(OBV,5);
M10:EMA(OBV,10);
M60:EMA(OBV,30);

 

相关文章