在线检测未来函数

飞狐量能平台指标公式

来源:Internet,编辑:股旁网,2010-06-11

个人认为平台8是短期60是中期120算作长期。均价突破平台8算作短期走强,可以试买,下破平台8短期走弱,减仓操作,60和120平台可以和平均价台 8对比,判断股价所处位置和周期牛熊,当然都呈多头走势就更好了.

均价:(open+high+low+close)/4,LINETHICK0;
量能平台8:REF(均价,BARSLAST(V=HHV(V,8))),ColorCBC0FE;
量能平台60:REF(均价,BARSLAST(V=HHV(VOL,60))),COLORYELLOW;
量能平台120:REF(均价,BARSLAST(V=HHV(VOL,120))),COLORCYAN;
{股旁网-股票公式网站 http://www.gupang.com}
KLINE( OPEN, HIGH, LOW, CLOSE,0);

飞狐量能平台指标公式

 

相关文章