在线检测未来函数

通达信我爱涨停板指标公式

来源:Internet,编辑:股旁网,2010-06-12

RSV:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
K:=SMA(RSV,2,1);
D:=SMA(K,2,1);
J:=3*K-2*D;
RS:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
F:=100;
K1:RS>=100;
K2:RS<100;
DRAWICON(CROSS(K1,K2),K1,27);
{股旁网-股票公式网站 www.gupang.com}

通达信我爱涨停板指标公式

 

相关文章