在线检测未来函数

通达信KD判顶底指标公式

来源:Internet,编辑:股旁网,2010-06-29

VAR13:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K13:SMA(VAR13,3,1),COLORRED,LINETHICK2;
D13:SMA(K13,3,1),COLORFFFFFF;
VAR55:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
K55:SMA(VAR55,3,1),COLOR00FF00,LINETHICK2;
D55:SMA(K55,3,1),COLOR32CD99;
{股旁网-股票公式网站 WWW.GUPANG.COM}
STICKLINE(K55<15 ,0,15,3,1),COLORFF6EC7;
STICKLINE(K55>85 ,100,85,3,1),COLORBLUE;
STICKLINE(K13<15 ,0,10,3,1),COLORRED;
STICKLINE(K13>85 ,100,90,3,1),COLORGREEN;
坐标线:0;20;50;80;100;
底部区域:20,COLORGREEN;
强弱分界线:50,COLORYELLOW;
顶部区域:80,COLORRED;

通达信KD判顶底指标公式

 

相关文章