在线检测未来函数

大智慧新庄家抬轿指标公式

来源:Internet,编辑:股旁网,2010-06-27

DIFF1:=EMA(CLOSE,16) - EMA(CLOSE,58);
DEA1:=EMA(DIFF1,88);
MACD1:2*(DIFF1-DEA1)*100 ;
mamacd1:ma(macd1,5),colorwhite;
DIFF:=EMA(CLOSE,8) - EMA(CLOSE,26);
DEA:=EMA(DIFF,50);
MACD:2*(DIFF-DEA)*100 ;
{股旁网-股票公式网站 www.gupang.com}
mamacd:ma(macd,5),colorwhite;
xg:macd1>mamacd1 and macd>mamacd and MACD<0;
STICKLINE(macd1<mamacd1,0,macd1,4,0),COLORgreen;
STICKLINE(macd>mamacd,macd1*0.6,0,4,0),COLORyellow;
STICKLINE(macd<0,mamacd,macd1,4,0),COLORgreen;
STICKLINE(macd1>mamacd1 and macd>mamacd ,0,macd1,4,0),COLORred;

大智慧新庄家抬轿指标公式

 

相关文章