在线检测未来函数

通达信RSI支撑线上抄底指标公式

来源:Internet,编辑:股旁网,2010-07-04

LC:=REF(CLOSE,1);
RSI:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
MARSI:MA(RSI,6);
{股旁网-股票公式网站 www.gupang.com}
波段界:MA(MARSI,30),POINTDOT;
下降波段界:IF(波段界<REF(波段界,1),波段界,DRAWNULL),COLORGREEN,POINTDOT,LINETHICK5;
上升波段界:IF(波段界>REF(波段界,1),波段界,DRAWNULL),COLORRED,POINTDOT,LINETHICK5;

rsi,支撑,抄底

 

相关文章