在线检测未来函数

大智慧OBV新编指标公式

来源:Internet,编辑:股旁网,2010-07-14

OBV:=SUM(IF(CLOSE>REF(CLOSE,1),C*V*100,IF(CLOSE<REF(CLOSE,1),-V*C*100,0)),0);
STICKLINE(C>REF(C,1),REF(OBV,1),OBV,2,0),COLORRED;
STICKLINE(C<REF(C,1),REF(OBV,1),OBV,2,0),COLORGREEN;
{股旁网-股票公式网站 www.gupang.com}
STICKLINE(C=REF(C,1),REF(OBV,1),OBV,2,0),COLORWHITE;
AA:=HHV(OBV,20);
HH:REF(AA,1),dotline;

大智慧OBV新编指标公式

 

相关文章