在线检测未来函数

大智慧迷幻bbd指标公式

来源:Internet,编辑:股旁网,2010-07-15

VA:=(2*c+h+l)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
vd:EMA((VA-VB)/(VC-VB)*100,5);
ve:EMA(VD,3);

大智慧迷幻bbd指标公式

 

相关文章