在线检测未来函数

通达信资金进出指标公式

来源:Internet,编辑:股旁网,2010-07-19

V1:=(C-REF(C,1))/REF(C,1)*100;
V2:EMA(V1,8)*10,STICK;
V3:EMA(V1,8)*10;
资金进出:V3;
STICKLINE(资金进出,V3,0,2,0),COLORRED;
STICKLINE(资金进出<0,V3,0,2,0),COLORBLUE;
{股旁网-股票公式网站 www.gupang.com}
A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
资金趋势:(B-B1)*100/B;
STICKLINE(资金趋势,资金趋势,0,2,0),COLORGREEN;
STICKLINE(资金趋势<0,资金趋势,0,2,0),COLORCYAN;

通达信资金进出指标公式

 

相关文章