在线检测未来函数

大智慧提前把握牛股指标公式

来源:Internet,编辑:股旁网,2010-07-22

{关注}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
{股旁网-股票公式网站 www.gupang.com}
关注:REF(J,1)<0 AND J>0 and 50;

大智慧提前把握牛股指标公式

 

相关文章