在线检测未来函数

飞狐大户中户散户指标公式

来源:Internet,编辑:股旁网,2010-07-23

换手:=v*100/capital;
主力:=ma(换手,4);
大户:=ma(换手,9);
中户:=ma(换手,17);
散户:=ma(换手,34);
均量:=(主力+大户+中户+散户)/4;
大户能量:(大户-均量);
操盘:STICKLINE(大户能量>=0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),COLORred;
减仓:STICKLINE(大户能量>=0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),COLORred;
反弹:STICKLINE(大户能量<0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),COLORGREEN;
寻底:STICKLINE(大户能量<0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),COLORGREEN;
{股旁网-股票公式网站 www.gupang.com}
0,pointdot,COLORWHITE;
中户能量:(中户-均量);
0,pointdot,COLORWHITE;
散户能量:(散户-均量);
0,pointdot,COLORWHITE;
主力能量:(主力-均量);
0,pointdot,COLORWHITE;

飞狐大户中户散户指标公式

 

相关文章