在线检测未来函数

大智慧底顶侦探指标公式

来源:Internet,编辑:股旁网,2010-07-24

使用说明:
1、买点:当“SK”线上翘、并与“SD”线金叉买入。当“SK”与“强弱分界”线“金叉”时为较佳的“买点”;当“SK”与“SD”在“强弱分界”线上方发生“金叉”时极好的“买点”。
2、卖点:当“SK”线下勾、并与“SD”线死叉时卖出。当“SK”与“SD”在“强弱分界”线上方发生“死叉”时极好的“卖点”。当“SK”与“强弱分界”线“死叉”时为最后的止损“卖点”;Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
Var2:=EMA(EMA(EMA(Var1,4),4),4);
{股旁网-股票公式网站 www.gupang.com}
SJ: (Var2-REF(Var2,1))/REF(Var2,1)*100, COLORSTICK;
SD: MA(SJ,2);
SK: MA(SJ,1);
Var3:=CROSS(SK,SD) AND SK<0;
Var4:=CROSS(SK,0);
Var5:=CROSS(SK,SD) AND SK>0;
买一: Var3, STICK;
买二: Var4 OR Var5, STICK;
Var6:=CROSS(SD,SK);
卖出: Var6, STICK;
强弱分界: 0, CIRCLEDOT;

大智慧底顶侦探指标公式

 

相关文章