在线检测未来函数

通达信四方力道散户指标公式

来源:Internet,编辑:股旁网,2010-07-25

换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(散户+主力+大户+中户)/4;
散户能量:=(散户-均量);
{股旁网-股票公式网站 www.gupang.com}
操盘:STICKLINE(散户能量>=0 AND 散户能量>=REF(散户能量,1),0,散户能量,4,0),COLORRED;
减仓:STICKLINE(散户能量>=0 AND 散户能量< REF(散户能量,1),0,散户能量,4,0),COLORRED;
反弹:STICKLINE(散户能量<0 AND 散户能量>=REF(散户能量,1),0,散户能量,4,0),COLORGREEN;
寻底:STICKLINE(散户能量<0 AND 散户能量< REF(散户能量,1),0,散户能量,4,0),COLORGREEN;
0,POINTDOT,COLORWHITE;

通达信四方力道散户指标公式

 

相关文章