在线检测未来函数

飞狐个股资金生命线指标公式

来源:Internet,编辑:股旁网,2010-07-26

股价资金线:(CLOSE)*(1),CoLor00FFFF;
Y1:=(HIGH+LOW+OPEN+CLOSE)/(4);
资金生命线:MA((3)*(Y1)-(2)*(SMA(Y1,2,1)),11),CoLor00FF00;
{股旁网-股票公式网站 www.gupang.com}
X1:=(CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3));
X2:=SMA(X1,2,1);
X3:=SMA(X2,2,1);
X4:=(3)*(X2)-(2)*(X3);
X5:=(2)*(X4)-0.5;

飞狐个股资金生命线指标公式

 

相关文章