在线检测未来函数

通达信BIAS叠加K线主图指标公式

来源:Internet,编辑:股旁网,2010-07-27

MA5:MA(C,5),COLORFF00FF,LINETHICK2;
MA10:MA(C,10),COLOR00FFFF,LINETHICK2;
MA21:MA(C,21),COLORFFFFFF,LINETHICK2;
{股旁网-股票公式网站 www.gupang.com}
BIAS :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIASMA :=MA(BIAS,21);
AA:=BIAS>=BIASMA;
BB:=BIAS<BIASMA;
STICKLINE(AA,C,O,3,0),COLORRED;
STICKLINE(AA,H,L,0.5,0),COLORRED;
STICKLINE(BB,C,O,3,0),COLOR00FF00;
STICKLINE(BB,H,L,0.5,0),COLOR00FF00;

通达信BIAS叠加K线主图指标公式

 

相关文章