在线检测未来函数

大智慧逢低吸纳选股指标公式

来源:Internet,编辑:股旁网,2010-08-01

Var1:=1;
Var2:=(2*CLOSE+HIGH+LOW)/4;
Var3:=IF(YEAR>=2099 AND MONTH>2,0,1);
Var4:=LLV(LOW,5);
Var5:=HHV(HIGH,4);
A:=EMA((Var2-Var4)/(Var5-Var4)*100,4)*Var3*Var1;
B:=EMA(0.667*REF(A,1)+0.333*A,2)*Var3*Var1;
CROSS(A,B) AND A<30;

大智慧逢低吸纳选股指标公式

 

相关文章