在线检测未来函数

大智慧KDJ选股风洞指标公式

来源:Internet,编辑:股旁网,2010-08-05

{风洞:就是指死叉后在很短的时间里又金叉,在图形上形成一个洞。}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
{股旁网-股票公式网站 www.gupang.com}
CROSS(K,D) AND BARSLAST(CROSS(D,K))<3 ;

大智慧KDJ选股风洞指标公式

 

相关文章