在线检测未来函数

通达信网新MACD指标公式

来源:Internet,编辑:股旁网,2010-08-06

网:XMA(EMA(EMA(CLOSE,5)-EMA(CLOSE,10),2),2);
之:EMA(网,5);
语:(网),COLORSTICK;轴:0;
网1:IF(网<=REF(网,1),网,DRAWNULL),COLOR00FF00,LINETHICK2;
{股旁网-股票公式网站 www.gupang.com}
语1:IF(网>=REF(网,1),网,DRAWNULL),COLORFF00FF,LINETHICK5;

通达信网新MACD指标公式

 

相关文章