在线检测未来函数

通达信黄柱换手率指标公式

来源:Internet,编辑:股旁网,2010-08-11

上次涨停天数:BARSLAST(CLOSE/REF(CLOSE,1)>=1.098),NODRAW;
上次跌停天数:BARSLAST(CLOSE/REF(CLOSE,1)<=0.918),NODRAW;
换手率:=VOL/CAPITAL*100;
全换手:SUMBARS(VOL,CAPITAL),NODRAW;
前全换手:SUMBARS(VOL,2*CAPITAL)-全换手,NODRAW;
{股旁网-股票公式网站 www.gupang.com}
STICKLINE(换手率>0,0,换手率,2.9,0),COLOR225996;
STICKLINE(换手率>0,0,换手率,2.6,0),COLOR225586;
STICKLINE(换手率>0,0,换手率,1.8,0),COLOR236898;
STICKLINE(换手率>0,0,换手率,1.0,0),COLOR2679AB;
STICKLINE(换手率>0,0,换手率,0.3,0),COLOR2889BE;
换手率5日均线:MA(换手率,5),COLOR0011FF,LINETHICK2;
换手率10日均线:MA(换手率,10),COLORBB99FF,LINETHICK2;

通达信黄柱换手率指标公式

 

相关文章