在线检测未来函数

通达信宝马选股预警指标公式

来源:Internet,编辑:股旁网,2010-08-11

D1:=(L+H+C*2)/4;
D2:= MA(D1,4);
D3:=HHV(D2,10);
D4:=MA(D3,3);
D5:=1.25*D4-0.25*D3;
A:=IF(D5>D3,D3,D5);
F1:=LLV(D2,10);
F2:=MA(F1,3); F3:=1.25*F2-0.25*F1;
B:=IF(F3<F1,F1,F3);
MA13:=MA(C,13);
{股旁网-股票公式网站 www.gupang.com}
DOU:=CROSS(C,B) AND CROSS(C,MA13) AND CROSS(C,A);
DOUDOU:=CROSS(C,MA13) AND CROSS(C,A);
大宝马:DOU OR DOUDOU;

通达信宝马选股预警指标公式

 

相关文章