在线检测未来函数

大智慧筹码趋向指标公式

来源:Internet,编辑:股旁网,2010-08-11

筹码集中度:=COST(10)/(COST(80)-COST(10));
筹码1:EMA(筹码集中度,1)*10,LINETHICK2,COLOR3399FF;
筹码3:EMA(筹码集中度,3)*10,LINETHICK2,COLORRED;
{股旁网-股票公式网站 www.gupang.com}
筹码8:EMA(筹码集中度,8)*10,LINETHICK1;
筹码20:EMA(筹码集中度,20)*10,LINETHICK1;
筹码55:EMA(筹码集中度,55)*10,LINETHICK1;
筹码90:EMA(筹码集中度,90)*10,LINETHICK1,COLORFF00FF;
筹码250:EMA(筹码集中度,250)*10,LINETHICK1,COLORBLUE;

大智慧筹码趋向指标公式

 

相关文章