在线检测未来函数

大智慧胜龙快枪手之最佳套利主图指标公式

来源:Internet,编辑:股旁网,2010-08-13

M1:=3;M2:=19;
JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
STICKLINE(A>B ,A ,B ,10 ,0 ),COLORYELLOW;
STICKLINE(A<B ,B ,A ,10 ,0 ),COLORBLUE;
MA1:MA(CLOSE,M1),COLORYELLOW;
MA2:MA(CLOSE,M2),COLOR00ff00; 

大智慧胜龙快枪手之最佳套利主图指标公式

 

相关文章