在线检测未来函数

同花顺找底望顶指标公式

来源:Internet,编辑:股旁网,2010-08-13

Var1:=(2*CLOSE+HIGH+LOW)/4;
G: 80, POINTDOT;
E: 20, POINTDOT;
Var2:=LLV(LOW,5);
Var3:=HHV(HIGH,4);
Y: EMA((Var1-Var2)/(Var3-Var2)*100,4);
W: EMA(0.667*REF(Y,1)+0.333*Y,2);
Var4:=(HHV(HIGH,4)-Var1)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;
塞外风景: SMA(Var4,4,1), LINESTICK;
Var5:=(Var1-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
Var6:=SMA(Var5,2,1);
北京路: SMA(Var6,2,1), LINESTICK;
北京站点: 12;

同花顺找底望顶指标公式

 

相关文章