在线检测未来函数

大智慧筹码雷达指标公式

来源:Internet,编辑:股旁网,2010-08-17

获利筹码:EMA(WINNER(C)*70,5),ColorD98EF1;
亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),ColorF3FF00;
stickline(获利筹码<亏损筹码 and 亏损筹码<60,亏损筹码,55,1,0),ColorF3FF00;
stickline(获利筹码>亏损筹码,亏损筹码,50,1,0),colorred;
主力控筹:If(获利筹码>亏损筹码,获利筹码, 0),POINTDOT,colorred;
stickline(获利筹码<亏损筹码,获利筹码,0,0,0),ColorD98EF1;
AI:=AMOUNT/VOL/100;
C0:=REF(C,2)*0.865;
C1:=REF(C,13)*0.772;
DSY:=100*vol/CApitAl;
抄底:If((C-MIN(C0,C1))/C<0.1 AND SUM(DSY,5)/5<1.8,10, 0),Color00FF00;
{股旁网-股票公式网站 www.gupang.com}
灾区:stickline(获利筹码<10,亏损筹码,亏损筹码+5,2,0),POINTDOT,ColorFF009D;
重灾区:stickline(获利筹码<5,亏损筹码,亏损筹码+8,2,0),POINTDOT,Color970000;
stickline(抄底,0,30,4,0),Color00FF00;
0,ColorFFFFFF;

大智慧筹码雷达指标公式

 

相关文章