在线检测未来函数

通达信庄家低进选股指标公式

来源:Internet,编辑:股旁网,2010-08-22

散户:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);
低:(CROSS(散户,庄家) AND 散户<30);
DRAWTEXT(低=1,0.5,'低');
{股旁网-股票公式网站 www.gupang.com}
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
低1:(CROSS(J,REF(J+0.01,1)) AND X AND J<19);
DRAWTEXT(低1=1,0.6,'低1');

通达信庄家低进选股指标公式

 

相关文章