在线检测未来函数

大智慧顶底选股指标公式

来源:Internet,编辑:股旁网,2010-08-22

趋势:=(5)*(SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)))*(100),5,1))-(3)*(SMA(SMA(((CLOSE-LLV(LOW,30))
/(HHV(HIGH,30)-LLV(LOW,30)))*(100),5,1),3,1))-SMA(SMA(SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)))*(100),5,1),3,1),2,1);
{股旁网-股票公式网站 www.gupang.com}
底:CROSS(趋势,5);
顶:CROSS(95,趋势);

大智慧顶底选股指标公式

 

相关文章