在线检测未来函数

大智慧主力入货选股指标公式

来源:Internet,编辑:股旁网,2010-08-23

VAR1:=REF(LOW,1);
AA:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
LL:=LLV(LOW,38);
HH:=HHV(h,38);
VAR2:=IF(LLV(LOW,90),1,0);
{股旁网-股票公式网站 www.gupang.com}
VAR3:=EMA(IF(LOW<=LL,(aa+HH*2)/2,0),3)/618*VAR2;
bb:=c>o and v>ref(v,1)*1.2 and (o-l)/(c-o)>1;
主力入货选股:if(VAR3 and bb,1,0),COLORF000FF,stick;

大智慧主力入货选股指标公式

 

相关文章