在线检测未来函数

通达信品种强弱指标公式

来源:Internet,编辑:股旁网,2010-08-26

个股:EMA(100*(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)),3),COLOR1010FF,LINETHICK2;
大盘:EMA(100*(INDEXC-LLV(INDEXL,9))/(HHV(INDEXH,9)-LLV(INDEXL,9)),3),COLORE67010,LINETHICK2;
STICKLINE(CROSS(个股,大盘),0,50,2,0),COLOR0000FF;
DRAWTEXT(CROSS(个股,大盘),70,'准黑马'),COLOR0000FF;
HM:=大盘<40;
STICKLINE(((CROSS(个股,大盘)) AND HM ),0,30,3,0),COLORFFFFFF;
{股旁网-股票公式网站 www.gupaNg.com}
DRAWBAND(个股,RGB(255,50,250),大盘,RGB(100,250,0));
50;
97;
90;
20;

通达信品种强弱指标公式

 

相关文章