在线检测未来函数

大智慧江恩突破主图指标公式

来源:Internet,编辑:股旁网,2010-09-10

JEX:=((EMA(CLOSE,90) + EMA(CLOSE,30)) / 2);
MA1:(JEX * 1.417),colorFFFFFF;
MA2:(JEX * 1.3335),colorFFFF00;
MA3:(JEX * 1.2504),coloryellow;
MA4:(JEX * 1.167),colorFF00FF;
MA5:(JEX * 1.1112),color3399ff;
MA6:JEX,colorff937f;
MA7:(JEX * 0.917),coloraaee00;
MA8:(JEX * 0.886),colorFFFFFF;
{股旁网-股票公式网站 www.Gupang.com}
工作线:EMA(CLOSE,13),LINETHICK2,color53ff53;
二号线:EMA(CLOSE,25),LINETHICK2;
WW:=((((MA(CLOSE,4) + MA(CLOSE,8)) + MA(CLOSE,16)) + MA(CLOSE,32)) / 4);
DRAWICON(CROSS(CLOSE,WW),(LOW - 0.002),4);
DRAWICON(CROSS(WW,CLOSE),(HIGH + 0.006),5);
HZ:=HHV(((HIGH + LOW) / 2),120);
追突破:(CLOSE > REF(HZ,1)),LINETHICK0,colorFFFFFF;
STICKLINE(追突破,LOW,HIGH,0,0),colorFFFFff;
STICKLINE(追突破,OPEN,CLOSE,7,0),colorFFFFff;

大智慧江恩突破主图指标公式

 

相关文章