在线检测未来函数

大智慧短线启动指标公式

来源:Internet,编辑:股旁网,2010-09-26

AA:=LLV(MA((LOW),5),30);
BB:=HHV(MA((HIGH),6),30);
趋势线:(AA+BB)/2,colorYELLOW,LINETHICK1;
短趋势线:EMA(C,5),COLORWHITE,LINETHICK2;
启动线:EMA(C,2),COLORRED,LINETHICK2;
{股旁网-股票公式网站 www.guPang.com}
FILLRGN(启动线,短趋势线,启动线>短趋势线,RGB(250,0,0),启动线<短趋势线,RGB(0,200,0));

大智慧短线启动指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜