在线检测未来函数

通达信版大将军高级版中金财富之大盘涨跌预测指标公式

来源:Internet,编辑:股旁网,2010-09-06

WR1:=100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
WR2:=100*(HHV(HIGH,20)-HIGH)/(HHV(HIGH,20)-LLV(LOW,20));
{股旁网-股票公式网站 www.Gupang.com}
偏离:(CLOSE/MA(CLOSE,120)-1)*100,COLORSTICK;
X:0,STICK,LINETHICK3;
反弹:IF(WR1>97 ,偏离,0),STICK,LINETHICK3;
调整:IF(WR1<3 ,偏离,0),STICK,LINETHICK3;

通达信版大将军高级版中金财富之大盘涨跌预测指标公式

 

相关文章