在线检测未来函数

通达信成本跟踪主图指标公式

来源:Internet,编辑:股旁网,2010-09-06

CB:EMA(COST(50),1);
CB7:EMA(COST(50),7);
CB34:EMA(COST(50),34);
CB73:EMA(COST(50),73);

通达信成本跟踪主图指标公式

 

相关文章