在线检测未来函数

通达信翻转点指标公式

来源:Internet,编辑:股旁网,2010-10-05

REFLINE: 18;85;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
GSQR:SMA(RSV,3,1);
GSQR1:SMA(GSQR,3,1);
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
GSQR3:SMA(RSV1,5,1);
GSQR4:SMA(GSQR3,10,1);
{股旁网-股票公式网站 www.guPang.com}
STICKLINE( GSQR>GSQR1,GSQR,GSQR1,2,0),COLOR1A1AFF;
STICKLINE( GSQR<GSQR1,GSQR,GSQR1,2,0),COLORFFCC33;
STICKLINE( GSQR3>GSQR4,GSQR3,GSQR4,2,0),COLOR00FFFF;
STICKLINE( GSQR3<GSQR4,GSQR3,GSQR4,2,0),COLORGREEN;

通达信翻转点指标公式

 

相关文章