在线检测未来函数

大智慧庄筹散筹指标公式

来源:Internet,编辑:股旁网,2010-10-28

庄筹估算:WINNER(C)*100,COLORMAGENTA,LINETHICK2;
散筹估算:(WINNER(C*1.1)-WINNER(C*0.9))*100,COLORGREEN,LINETHICK2;
CC:=FILTER( (CROSS(5,庄筹估算) AND 散筹估算<20 )*60,10 );
抄底:CC,COLORYELLOW;
{股旁网-股票公式网站 www.gupanG.com}
DRAWTEXT(CC ,11 ,'抄底' ) ,COLORYELLOW;
AA:= REF(庄筹估算,30)>40 OR REF(庄筹估算,20)>40;
BB:=CROSS(28,庄筹估算) AND 散筹估算>40 AND AA=1;
洗盘:IF(BB ,30 ,60 ) ,COLORCYAN;
DRAWTEXT(FILTER(BB,4) ,66 ,'洗盘' ) ,COLORCYAN;
DRAWTEXT(庄筹估算>60,58,'★'),COLORRED;
STICKLINE(庄筹估算<散筹估算 AND 散筹估算<60,散筹估算,55,1,0),COLORGREEN;
STICKLINE(庄筹估算>散筹估算,散筹估算,50,1,0),COLORRED;
STICKLINE(庄筹估算<散筹估算,庄筹估算,0,0,0),COLORYELLOW;

大智慧庄筹散筹指标公式

 

相关文章