在线检测未来函数

通达信绝佳顶底主图指标公式

来源:Internet,编辑:股旁网,2010-10-30

MA1:EMA(CLOSE,6),COLOR00FF00;
MA2:EMA(CLOSE,25),COLORRED ;
顶:MA(CLOSE,20) + 2*STD(CLOSE,55), COLORYELLOW,POINTDOT, LINETHICK2 ;
{股旁网-股票公式网站 www.gupanG.com}
底:MA(CLOSE,20) - 2*STD(CLOSE,55) ,COLORYELLOW ,POINTDOT, LINETHICK2;
STICKLINE(MA1>MA2,MA1,MA2,1,0),COLORFF66FF ;
STICKLINE(MA2>MA1,MA1,MA2,1,0),COLOR00FF00 ;
DRAWICON(MA2-MA1>0 AND MA1/LOW>1.15,LOW,1);
DRAWICON(MA1-MA2>0 AND HIGH/MA1>1.15,HIGH,2);

通达信绝佳顶底主图指标公式

 

相关文章