在线检测未来函数

飞狐天罗地网指标公式

来源:Internet,编辑:股旁网,2010-11-17

JX:=(MA(C,3)+MA(C,5)+MA(C,10)+MA(C,20))/4;
{股旁网-股票公式网站 www.gupanG.com}
JC:C-JX;
MID:=MA(JC,20);
AA:=POW((JC-MID),2);
BB:=MA(AA,20);
CC:=SQRT(BB);
SG:MID+2*CC;
XG:MID-2*CC;
中线:(SG+XG)/2;

飞狐天罗地网指标公式

 

相关文章