在线检测未来函数

通达信宝塔顶底指标公式

来源:Internet,编辑:股旁网,2010-12-22

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出:3.2;
3.5,COLOR0088FF;
清仓卖出:3.5;
动力线:=EMA((CLOSE-VAR2)/(VAR3-VAR2),4)*4;
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),COLORRED;
STICKLINE(动力线<REF(动力线,1) ,动力线 ,REF(动力线,1),8 ,1),COLORGREEN;
底部介入:0.2,COLORGREEN;
重点关注:0.5, COLORYELLOW;
{股旁网-股票公式网站 www.gupAng.com}
DRAWICON( FILTER(CROSS(动力线,重点关注),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
DRAWICON( FILTER(CROSS(动力线,底部介入),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
强弱分界线:1.75,POINTDOT,LINETHICK2,COLORDDDDDD;

通达信宝塔顶底指标公式

 

相关文章