在线检测未来函数

飞狐拉升意愿VOL指标公式

来源:Internet,编辑:股旁网,2010-12-28

VOL,VOLSTICK;
MA5:MA(VOL,5);
MA35:MA(VOL,35);
MA135:=MA(VOL,135);
{主力拉升意愿 }
WW2:100*(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36)),COLOR0000FF ;
VERTLINE(WW2>=70),COLOR0000FF;
STICKLINE(CROSS(MA5,MA35),0,vol,6,0),COLORBLUE;

飞狐拉升意愿VOL指标公式

 

相关文章