在线检测未来函数

大智慧筹码操盘指标公式

来源:Internet,编辑:股旁网,2011-01-03

REFLINE:0,20,50,80,100;
均价:=amount/(vol*100);
筹码操盘:WINNERB(均价 )*100,colorffffff,DOTLINE;
p:=ma(筹码操盘,2);
p1:=ma(筹码操盘,5);
p2:=ma(筹码操盘,13);
{股旁网-股票公式网站 www.gupAng.com}
STICKLINE(p<REF(p,1),p,p1,8,501),colorgreen;
STICKLINE(p>REF(p,1),p,p1,8,501),COLORRED;
STICKLINE(p1<REF(p1,1),p1,p2,8,501),color0ffff0;
STICKLINE(p1>REF(p1,1),p1,p2,8,501),COLORRED;
DRAWTEXTABS(0,0,'古长量 价,筹码指标系列之 筹码操盘'),colorff0ff0;

大智慧筹码操盘指标公式

 

相关文章