在线检测未来函数

大智慧低手动力趋势MACD指标公式

来源:Internet,编辑:股旁网,2011-01-10

DIF:EMA(CLOSE,10)-EMA(CLOSE,24);
DEA:EMA(DIF,8);
MACD:(DIF-DEA)*6,COLORSTICK;
MTM:CLOSE-REF(CLOSE,8);
MAMTM:MA(MTM,6);
DRAWICON(CROSS(MTM,MAMTM),MAMTM,5);
DRAWTEXTABS(5,5,'低手铁律:只做强势! '),colorRED,LINETHICK2;

通达信低手动力趋势MACD指标公式

 

相关文章