在线检测未来函数

大智慧追涨金牛选股指标公式

来源:Internet,编辑:股旁网,2011-01-27

A1:=OPEN<REF(CLOSE,1);
A2:=CLOSE/REF(CLOSE,1)<1.03;
A3:=MA(CLOSE,30)/REF(MA(CLOSE,30),1)>1.005;
A4:=BETWEEN ((CLOSE/MA(CLOSE,30)),1,1.05);
DRAWTEXTABS(5,5,'股旁网 www.gupang.com'),linethick1,COLOR00EEff;
A5:=VOL/REF(VOL,1)<0.8;
金牛追涨:A1 AND A2 AND A3 AND A4 AND A5;

大智慧追涨金牛选股指标公式

 

相关文章