在线检测未来函数

通达信股圣波段指标公式

来源:Internet,编辑:股旁网,2011-01-30

RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100; GS0:SMA(RSV,3,1),COLORRED,LINETHICK1; GS1:SMA(GS0,3,1),COLORYELLOW,LINETHICK1; RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100; GS2:SMA(RSV1,5,1),COLORFF00FF,LINETHICK1; GS3:SMA(GS2,10,1),COLORGREEN,LINETHICK1;
超卖:18,COLORWHITE; 超买:85,COLORBLUE;
{股旁网-股票公式网站 www.GupAng.com}
STICKLINE(GS0>GS1,GS0,GS1,1,0),COLORRED; STICKLINE(GS0<=GS1,GS0,GS1,1,0),COLORYELLOW; STICKLINE(GS2>GS3,GS2,GS3,1,0),COLORFF00FF; STICKLINE(GS2<=GS3,GS2,GS3,1,0),COLORGREEN;

通达信股圣波段指标公式

 

相关文章